<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Mauritanie : Birame fait les yeux doux à l’opposition progressiste - Les Mauritanies Actualité</title>

<link rel="stylesheet" href="https://lesmauritanies.com/lesmauritanies/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.3.8" type="text/css" media="all" />
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lesmauritanies.com/lesmauritanies/xmlrpc.php" />
    <style type='text/css'>#wp-admin-bar-wp-logo{display:none;}#wp-admin-bar-_ultraoptions{display:none;}</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Open+Sans:400', 'Oswald:300']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <meta property="og:image" content="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg" /><meta name="author" content="Diary Ndiaye">
<link rel="icon" type="image/png" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/favicon_lesmauritanies-300x300.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mauritanie : Birame fait les yeux doux à l’opposition progressiste - Les Mauritanies Actualité" />
<meta property="og:description" content="Longtemps restée éparpillée chacun de ses leaders de son côté et animé par ses propres idées, l’opposition mauritanienne cherche présentement à se grouper dans toute  sa diversité pour faire poids face au régime en place. C’est dans cette perspective que le président de l’IRA, Birame  Dah Ould Abeid, apôtre de la lutte contre l’esclavage, cherche à fédérer" />
<meta property="og:url" content="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" />
<meta property="og:site_name" content="Les Mauritanies Actualité" />
<meta property="article:publisher" content="https://www.facebook.com/LesMauritanies1/" />
<meta property="article:tag" content="IRA" />
<meta property="article:tag" content="Opposition" />
<meta property="article:tag" content="UFP" />
<meta property="article:section" content="A la Une" />
<meta property="article:published_time" content="2018-01-09T09:00:39+00:00" />
<meta property="og:image" content="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Longtemps restée éparpillée chacun de ses leaders de son côté et animé par ses propres idées, l’opposition mauritanienne cherche présentement à se grouper dans toute  sa diversité pour faire poids face au régime en place. C’est dans cette perspective que le président de l’IRA, Birame  Dah Ould Abeid, apôtre de la lutte contre l’esclavage, cherche à fédérer " />
<meta name="twitter:title" content="Mauritanie : Birame fait les yeux doux à l’opposition progressiste - Les Mauritanies Actualité" />
<meta name="twitter:site" content="@LesMauritanies" />
<meta name="twitter:image" content="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg" />
<meta name="twitter:creator" content="@LesMauritanies" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Les Mauritanies Actualité &raquo; Flux" href="https://lesmauritanies.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Mauritanies Actualité &raquo; Flux des commentaires" href="https://lesmauritanies.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Les Mauritanies Actualité &raquo; Mauritanie : Birame fait les yeux doux à l’opposition progressiste Flux des commentaires" href="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/lesmauritanies.com\/lesmauritanies\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.13"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=2018011117' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/rss-feed-widget/css/style.css?ver=2018011117' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=4.4.13' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/style.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/style-woocommerce.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Confirmez votre demande."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accept\u00e9","close":"Fermer","comments":"commentaires","leave_group_confirm":"Voulez-vous vraiment quitter ce groupe ?","mark_as_fav":"Favori","my_favs":"Mes Favoris","rejected":"Rejet\u00e9","remove_fav":"Supprimer le favori","show_all":"Tout afficher","show_all_comments":"Afficher tous les commentaires de cette discussion","show_x_comments":"Afficher tous les commentaires (%d)","unsaved_changes":"Votre profil contient une ou plusieurs informations non sauvegard\u00e9es. Si vous quittez cette page sans les enregistrer, ellles seront perdues.","view":"Afficher"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.2'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/lesmauritanies\/wp-admin\/admin-ajax.php?lang=fr","wc_ajax_url":"https:\/\/lesmauritanies.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/lesmauritanies.com\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/lesmauritanies.com\/lesmauritanies\/wp-admin\/admin-ajax.php?lang=fr","action":"update_views_ajax","ID":"23228","token":"8fbb7e62a6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.12'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://lesmauritanies.com/wp-json/' />
<meta name="generator" content="WordPress 4.4.13" />
<meta name="generator" content="WooCommerce 3.2.4" />
<link rel='shortlink' href='https://wp.me/p7cDa4-62E' />
<link rel="alternate" type="application/json+oembed" href="https://lesmauritanies.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmauritanies.com%2F2018%2F01%2F09%2Fmauritanie-birame-yeux-doux-a-lopposition-progressiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lesmauritanies.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flesmauritanies.com%2F2018%2F01%2F09%2Fmauritanie-birame-yeux-doux-a-lopposition-progressiste%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://lesmauritanies.com/lesmauritanies/wp-admin/admin-ajax.php?lang=fr';</script>

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6133a8cbf4';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://lesmauritanies.com/lesmauritanies/wp-admin/admin-ajax.php?lang=fr",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="generator" content="WPML ver:3.3.8 stt:4,5;" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lesmauritanies.com/lesmauritanies/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://lesmauritanies.com/lesmauritanies/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/lesmauritanies.com\/lesmauritanies\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=2.3.5&lang=fr";
var td_get_template_directory_uri="https:\/\/lesmauritanies.com\/lesmauritanies\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Veuillez patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect !";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#068036";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta name="google-site-verification" content="14dTVKk9aThvLrdqFSf3ugcUlNYd7BKK2-BHyZnPv2I" />
</head>

<body class="bp-legacy single single-post postid-23228 single-format-standard mauritanie-birame-yeux-doux-a-lopposition-progressiste wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-boxed-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Fermer</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-3454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-3454"><a href="http://www.lesmauritanies.com">Accueil</a></li>
<li id="menu-item-3772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3772"><a href="https://lesmauritanies.com/category/politique/">Politique</a></li>
<li id="menu-item-3449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3449"><a href="https://lesmauritanies.com/category/economie/">Economie</a></li>
<li id="menu-item-3451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3451"><a href="https://lesmauritanies.com/category/societe-3/">Société</a></li>
<li id="menu-item-3452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3452"><a href="https://lesmauritanies.com/category/analyse/">Analyse</a></li>
<li id="menu-item-3453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3453"><a href="https://lesmauritanies.com/category/opinions/">Opinions</a></li>
<li id="menu-item-8845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8845"><a href="https://lesmauritanies.com/category/culture/">Culture</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Se Connecter / Rejoindre</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">SE CONNECTER</a></li><li><a id="register-link">S'INSCRIRE</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Bienvenue ! Connectez-vous à votre compte :</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="votre nom d'utilisateur" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="votre mot de passe" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Se connecter">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Mot de passe oublié?</a></div>


                        </div>

                        
                        <div id="td-register-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Créer un compte</div>
                            <input class="td-login-input" type="text" name="register_email" id="register_email" placeholder="votre e-mail" value="" required>
                            <input class="td-login-input" type="text" name="register_user" id="register_user" placeholder="votre nom d'utilisateur" value="" required>
                            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Créer un compte">
                             <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Récupérer votre mot de passe</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="votre e-mail" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon passe">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="http://lesmauritanies.com/index.php/a-propos-de-nous">A Propos de Nous</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35"><a href="http://lesmauritanies.com/index.php/annonces">Passez une annonce</a></li>
<li id="menu-item-3579" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3579"><a href="http://lesmauritanies.com/index.php/kiosque">Kiosque</a></li>
<li id="menu-item-8895" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8895"><a href="https://lesmauritanies.com/category/culture/">Culture</a></li>
</ul></div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/LesMauritanies1/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/in/lesmauritanies-lesmauritanies-509849116" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LesMauritanies" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCDicHS33xS0w4byWyvsZ6QQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                <a href="https://lesmauritanies.com/">
        <img class="td-retina-data" data-retina="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white.png" src="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white.png" alt="Les Mauritanies Actualité" title="Toute les news politiques et économiques de la Mauritanie"/>
    </a>
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a href="https://lesmauritanies.com/">
			<img class="td-retina-data" data-retina="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white-e1456695533407.png" src="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white-e1456695533407.png" alt="Les Mauritanies Actualité" title="Toute les news politiques et économiques de la Mauritanie"/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3454"><a href="http://www.lesmauritanies.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3772"><a href="https://lesmauritanies.com/category/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3449"><a href="https://lesmauritanies.com/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3451"><a href="https://lesmauritanies.com/category/societe-3/">Société</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3452"><a href="https://lesmauritanies.com/category/analyse/">Analyse</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3453"><a href="https://lesmauritanies.com/category/opinions/">Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8845"><a href="https://lesmauritanies.com/category/culture/">Culture</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://lesmauritanies.com/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Chercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-23228" class="post-23228 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-politique tag-ira tag-opposition tag-ufp" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://lesmauritanies.com/"><span itemprop="title">Accueil</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Voir tous les articles dans A la Une" class="entry-crumb" itemprop="url" href="https://lesmauritanies.com/category/a-la-une/"><span itemprop="title">A la Une</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Mauritanie : Birame fait les yeux doux à l’opposition progressiste"><meta itemprop="url" content = "https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/">Mauritanie : Birame fait les yeux doux à l’opposition progressiste</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://lesmauritanies.com/category/a-la-une/">A la Une</a></li><li class="entry-category"><a  href="https://lesmauritanies.com/category/politique/">Politique</a></li></ul>
            <header>
                <h1 class="entry-title">Mauritanie : Birame fait les yeux doux à l’opposition progressiste</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">Par <a href="https://lesmauritanies.com/author/diary-ndiaye/">Diary Ndiaye</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T09:00:39+00:00" >9 janvier 2018</time></div>                                        <div class="td-post-comments"><a href="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg" data-caption=""><img width="300" height="200" class="entry-thumb td-modal-image" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg" alt="" title="biram_dah_SD_011200"/></a></div>
        <p>Longtemps restée éparpillée chacun de ses leaders de son côté et animé par ses propres idées, l’opposition mauritanienne cherche présentement à se grouper dans toute  sa diversité pour faire poids face au régime en place.</p>
<p>C’est dans cette perspective que le président de l’IRA, Birame  Dah Ould Abeid, apôtre de la lutte contre l’esclavage, cherche à fédérer l’opposition en vue des  prochaines élections cruciales du pays.</p>
<p>Ould Abeid a rencontré  la première semaine de l’année 2018 les  partisans des partis de l’Union des Forces de Progrès (UFP) et  celui des forces progressistes pour le changement (FPC) dirigé par Samba Thiam.</p>
<p>L’objectif  est de rapprocher davantage leurs positions idéologiques et politiques ainsi que leur ligne de conduite sur les grandes questions liées  la construction nationale. De mettre en place un mécanisme de dialogue permanent entre les différents  partis de l’opposition,  attachés aux constantes nationales,  en vue de sortir de la crise multidimensionnelle que traverse le pays.</p>
<p>Il s’agit en outre d’adopter des politiques de développement nourries des valeurs de liberté, de justice et de solidarité de nature à resserrer  le tissu social et à renforcer l’unité nationale.</p>
<p>Par ailleurs, l’opposition   aspire  une vie politique démocratique saine pouvant préserver les acquis,  contrer l’extrémisme, la marginalisation et l’exclusion et  prémunir le pays contre les dangers.</p>
<p>Ce qui garantit la sécurité et la souveraineté de la Mauritanie, et ses aspirations vers le mieux.</p>
<p><strong>Diary N’diaye Bâ </strong></p>
<p>&nbsp;</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Mauritanie+%3A+Birame+fait+les+yeux+doux+%C3%A0+l%E2%80%99opposition+progressiste: https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flesmauritanies.com%2F2018%2F01%2F09%2Fmauritanie-birame-yeux-doux-a-lopposition-progressiste%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/&title=Mauritanie : Birame fait les yeux doux à l’opposition progressiste" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>
						<script type="text/javascript">
						jQuery(document).ready(function($) {
							$.post('https://lesmauritanies.com/lesmauritanies/wp-admin/admin-ajax.php?lang=fr', {action: 'wpt_view_count', id: '23228'});
						});
						</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" data-counter="right"></script></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" data-text="Mauritanie : Birame fait les yeux doux à l’opposition progressiste" data-via="LesMauritanies" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button" href="whatsapp://send?text=Mauritanie%20%3A%20Birame%20fait%20les%20yeux%20doux%20%C3%A0%20l%E2%80%99opposition%20progressiste https%3A%2F%2Flesmauritanies.com%2F2018%2F01%2F09%2Fmauritanie-birame-yeux-doux-a-lopposition-progressiste%2F" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://lesmauritanies.com/tag/ira/">IRA</a></li><li><a href="https://lesmauritanies.com/tag/opposition/">Opposition</a></li><li><a href="https://lesmauritanies.com/tag/ufp/">UFP</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lesmauritanies.com/2018/01/09/chan-2018-au-maroc-corentin-martins-lache-ses-23-chevaux/">CHAN 2018 au Maroc  : Corentin Martins lâche ses 23 chevaux</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Prochain article</span><a href="https://lesmauritanies.com/2018/01/09/mauritanie-corentin-martins-confiant-chan-2018/">Mauritanie : Corentin Martins confiant pour le CHAN 2018</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://lesmauritanies.com/author/diary-ndiaye/">Diary Ndiaye</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Diary Ndiaye"></span><meta itemprop="datePublished" content="2018-01-09T09:00:39+00:00"><meta itemprop="dateModified" content="2018-01-09T09:00:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lesmauritanies.com/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white.png"></span><meta itemprop="name" content="Les Mauritanies Actualité"></span><meta itemprop="headline " content="Mauritanie : Birame fait les yeux doux à l’opposition progressiste"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/biram_dah_SD_011200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="200"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a54a4dccfe88 = new tdBlock();
block_td_uid_1_5a54a4dccfe88.id = "td_uid_1_5a54a4dccfe88";
block_td_uid_1_5a54a4dccfe88.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_1862619335 td_uid_1_5a54a4dccfe88_rand","td_column_number":3,"live_filter_cur_post_id":23228,"live_filter_cur_post_author":"69"}';
block_td_uid_1_5a54a4dccfe88.td_column_number = "3";
block_td_uid_1_5a54a4dccfe88.block_type = "td_block_related_posts";
block_td_uid_1_5a54a4dccfe88.post_count = "3";
block_td_uid_1_5a54a4dccfe88.found_posts = "6069";
block_td_uid_1_5a54a4dccfe88.header_color = "";
block_td_uid_1_5a54a4dccfe88.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a54a4dccfe88.max_num_pages = "2023";
tdBlocksArray.push(block_td_uid_1_5a54a4dccfe88);
</script><div class="td_block_wrap td_block_related_posts td_block_id_1862619335 td_uid_1_5a54a4dccfe88_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5a54a4dd12aae" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a54a4dccfe88" href="#">ARTICLES CONNEXES</a><a id="td_uid_3_5a54a4dd12aec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a54a4dccfe88" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_1_5a54a4dccfe88 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/chan-2018-corentin-sort-sa-liste-des-23-ahmed-yahya-recadre-la-presse/" rel="bookmark" title="CHAN 2018 : Corentin sort sa liste des 23, Ahmed Yahya recadre la presse"><img width="238" height="178" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/images/no-thumb/td_238x178.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/chan-2018-corentin-sort-sa-liste-des-23-ahmed-yahya-recadre-la-presse/" rel="bookmark" title="CHAN 2018 : Corentin sort sa liste des 23, Ahmed Yahya recadre la presse">CHAN 2018 : Corentin sort sa liste des 23, Ahmed Yahya recadre la presse</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/mauritanie-corentin-martins-confiant-chan-2018/" rel="bookmark" title="Mauritanie : Corentin Martins confiant pour le CHAN 2018"><img width="238" height="178" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/Liste-238x178.jpg" alt="" title="Mauritanie : Corentin Martins confiant pour le CHAN 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/mauritanie-corentin-martins-confiant-chan-2018/" rel="bookmark" title="Mauritanie : Corentin Martins confiant pour le CHAN 2018">Mauritanie : Corentin Martins confiant pour le CHAN 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/chan-2018-au-maroc-corentin-martins-lache-ses-23-chevaux/" rel="bookmark" title="CHAN 2018 au Maroc  : Corentin Martins lâche ses 23 chevaux"><img width="162" height="178" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/IMG_2770-162x300-162x178.jpg" alt="" title="CHAN 2018 au Maroc  : Corentin Martins lâche ses 23 chevaux"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/chan-2018-au-maroc-corentin-martins-lache-ses-23-chevaux/" rel="bookmark" title="CHAN 2018 au Maroc  : Corentin Martins lâche ses 23 chevaux">CHAN 2018 au Maroc  : Corentin Martins lâche ses 23 chevaux</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a54a4dccfe88" data-td_block_id="td_uid_1_5a54a4dccfe88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a54a4dccfe88" data-td_block_id="td_uid_1_5a54a4dccfe88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class=""><span>AUCUN COMMENTAIRE</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/#respond" style="display:none;">Annuler ma réponse</a></small></h3>				<form action="https://lesmauritanies.com/lesmauritanies/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Commenter:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nom de famille :" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster mon commentaire" /> <input type='hidden' name='comment_post_ID' value='23228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38ed2eaf65" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_block_id_357708204 td_uid_4_5a54a4dd40d01_rand td-pb-border-top"><h4 class="block-title"><span>SUIVEZ NOUS SUR:</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,648</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/LesMauritanies1" target="_blank">J'aime</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">250</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/LesMauritanies" target="_blank">Suivre</a></span></div></div> <!-- ./block --><aside class="widget woocommerce widget_products"><div class="block-title"><span>Produits</span></div><ul class="product_list_widget">
<li>
	<a href="https://lesmauritanies.com/kiosque/mauritanies1-numero-69-louguiya-devaluation-evaluation/">
		<img width="180" height="180" src="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/69-180x180.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="69" srcset="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/69-150x150.png 150w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/69-180x180.png 180w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/69-65x65.png 65w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Mauritanies1 numéro 69: L’OUGUIYA, NI DÉVALUATION NI ÉVALUATION NI</span>
	</a>
		<span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://lesmauritanies.com/kiosque/mauritanies1-numero-67-guerre-cousins/">
		<img width="180" height="180" src="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/09/UNE-67-180x180.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="UNE-67" srcset="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/09/UNE-67-150x150.png 150w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/09/UNE-67-180x180.png 180w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/09/UNE-67-65x65.png 65w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Mauritanies1 numéro 67: GUERRE DES COUSINS</span>
	</a>
		<span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>

<li>
	<a href="https://lesmauritanies.com/kiosque/mauritanies1-numero-66-hommes-ont-marque-mauritanie/">
		<img width="180" height="180" src="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/07/mauritanies1-66-180x180.png" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="mauritanies1-66" srcset="//lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/07/mauritanies1-66-150x150.png 150w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/07/mauritanies1-66-180x180.png 180w, //lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/07/mauritanies1-66-65x65.png 65w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Mauritanies1 numéro 66: CES HOMMES QUI ONT MARQUÉ LA MAURITANIE</span>
	</a>
		<span class="woocommerce-Price-amount amount">4,00<span class="woocommerce-Price-currencySymbol">&euro;</span></span></li>
</ul></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->
<div class="td-footer-container td-container">
    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://lesmauritanies.com/"><img class="td-retina-data" src="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white-e1456695533407.png" data-retina="http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/lesmauritanies-logo-yellow-border-white-e1456695533407.png" alt=""/></a></div><div class="footer-text-wrap">Nous vous fournissons toutes les actualités liées à la Mauritanie concernant la politique, la société, l'économie... Nous offrons aux mauritaniens une plateforme où poser les débats qui les préoccupent et recueillir des opinions et analyses pertinentes sur des sujets importants.<div class="footer-email-wrap">Contactez-nous: <a href="mailto:contact@lesmauritanies.com">contact@lesmauritanies.com</a></div></div><div class="footer-social-wrap td-social-style2"><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/LesMauritanies1/" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.linkedin.com/in/lesmauritanies-lesmauritanies-509849116" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/LesMauritanies" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCDicHS33xS0w4byWyvsZ6QQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div>        </div>

        <div class="td-pb-span4">
            <script>var block_td_uid_5_5a54a4dd71887 = new tdBlock();
block_td_uid_5_5a54a4dd71887.id = "td_uid_5_5a54a4dd71887";
block_td_uid_5_5a54a4dd71887.atts = '{"custom_title":"ENCORE PLUS D&#039;ARTICLES","border_top":"no_border_top","limit":3,"class":"td_block_id_1752669822 td_uid_5_5a54a4dd71887_rand"}';
block_td_uid_5_5a54a4dd71887.td_column_number = "1";
block_td_uid_5_5a54a4dd71887.block_type = "td_block_7";
block_td_uid_5_5a54a4dd71887.post_count = "3";
block_td_uid_5_5a54a4dd71887.found_posts = "9019";
block_td_uid_5_5a54a4dd71887.header_color = "";
block_td_uid_5_5a54a4dd71887.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a54a4dd71887.max_num_pages = "3007";
tdBlocksArray.push(block_td_uid_5_5a54a4dd71887);
</script><div class="td_block_wrap td_block_7 td_block_id_1752669822 td_uid_5_5a54a4dd71887_rand"><h4 class="block-title"><span>ENCORE PLUS D&#039;ARTICLES</span></h4><div id=td_uid_5_5a54a4dd71887 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/le-selectionneur-national-sest-dit-pret-a-disputer-le-chan-et-le-president-de-la-federation-appelle-a-soutenir-lequipe-nationale/" rel="bookmark" title="Le sélectionneur national s’est dit prêt à disputer le CHAN et le président de la fédération appelle à soutenir l’équipe nationale"><img width="100" height="55" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/08-01-2018-S000003-100x55.jpg" alt="" title="Le sélectionneur national s’est dit prêt à disputer le CHAN et le président de la fédération appelle à soutenir l’équipe nationale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/le-selectionneur-national-sest-dit-pret-a-disputer-le-chan-et-le-president-de-la-federation-appelle-a-soutenir-lequipe-nationale/" rel="bookmark" title="Le sélectionneur national s’est dit prêt à disputer le CHAN et le président de la fédération appelle à soutenir l’équipe nationale">Le sélectionneur national s’est dit prêt à disputer le CHAN et...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T10:45:02+00:00" >9 janvier 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/reconduction-de-la-mesure-de-controle-judiciaire-dans-laffaire-bouamatou-et-consorts/" rel="bookmark" title="Reconduction de la mesure de contrôle judiciaire dans l’affaire « Bouamatou et consorts »"><img width="100" height="75" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/RAM20site-6-100x75.jpg" alt="" title="Reconduction de la mesure de contrôle judiciaire dans l’affaire « Bouamatou et consorts »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/reconduction-de-la-mesure-de-controle-judiciaire-dans-laffaire-bouamatou-et-consorts/" rel="bookmark" title="Reconduction de la mesure de contrôle judiciaire dans l’affaire « Bouamatou et consorts »">Reconduction de la mesure de contrôle judiciaire dans l’affaire « Bouamatou...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T10:44:57+00:00" >9 janvier 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/09/m-moussa-fall-economiste-consultant-international-et-president-du-mouvement-pour-un-changement-democratique-mcd-la-demonetisation-nest-quun/" rel="bookmark" title="M. Moussa Fall, économiste, consultant international et président du Mouvement pour un Changement Démocratique (MCD) : ‘’La démonétisation n’est qu’un&#8230;"><img width="100" height="75" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/RAM20site-5-100x75.jpg" alt="" title="M. Moussa Fall, économiste, consultant international et président du Mouvement pour un Changement Démocratique (MCD) : ‘’La démonétisation n’est qu’un&#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/09/m-moussa-fall-economiste-consultant-international-et-president-du-mouvement-pour-un-changement-democratique-mcd-la-demonetisation-nest-quun/" rel="bookmark" title="M. Moussa Fall, économiste, consultant international et président du Mouvement pour un Changement Démocratique (MCD) : ‘’La démonétisation n’est qu’un&#8230;">M. Moussa Fall, économiste, consultant international et président du Mouvement pour...</a></h3>            <div class="meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T10:44:57+00:00" >9 janvier 2018</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories widget widget_categories"><h4 class="block-title"><span>CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="https://lesmauritanies.com/category/politique/">Politique<span class="td-cat-no">4877</span></a></li><li><a href="https://lesmauritanies.com/category/culture/">Culture<span class="td-cat-no">3791</span></a></li><li><a href="https://lesmauritanies.com/category/economie/">Economie<span class="td-cat-no">3753</span></a></li><li><a href="https://lesmauritanies.com/category/news/">News<span class="td-cat-no">3573</span></a></li><li><a href="https://lesmauritanies.com/category/a-la-une/">A la Une<span class="td-cat-no">3381</span></a></li><li><a href="https://lesmauritanies.com/category/opinions/">Opinions<span class="td-cat-no">3225</span></a></li><li><a href="https://lesmauritanies.com/category/societe-3/">Société<span class="td-cat-no">3083</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>




<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Copyright LesMauritanies - 2016                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class=""><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="http://lesmauritanies.com/index.php/annonces">Passez votre annonce</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="http://lesmauritanies.com/index.php/contactez-nous">Contactez-nous</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://lesmauritanies.com/index.php/a-propos-de-nous">A Propos de Nous</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="http://financialafrik.com">Visitez notre Partenaire Financial Afrik</a></li>
</ul></div>                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2017/03/07/mauritanie-fndu-denonce-lintimidation-parlementaires/" rel="bookmark" title="Mauritanie : le FNDU dénonce l’intimidation des parlementaires"><img width="300" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/images/no-thumb/td_300x160.png" alt=""/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2017/03/07/mauritanie-fndu-denonce-lintimidation-parlementaires/" rel="bookmark" title="Mauritanie : le FNDU dénonce l’intimidation des parlementaires">Mauritanie : le FNDU dénonce l’intimidation des parlementaires</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/ibrahima-junior-dia/">Ibrahima Junior Dia</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-07T18:54:10+00:00" >7 mars 2017</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2017/03/07/mauritanie-fndu-denonce-lintimidation-parlementaires/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Le forum national  pour la démocratie (FNDU)  accuse  le pouvoir de vouloir utiliser  tous les moyens du bord  pour  intimider  les parlementaires notamment  ceux...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2018/01/08/mauritanie-agences-de-voyages-viseur-de-latr/" rel="bookmark" title="Mauritanie : les agences de voyages dans le viseur de l’ATR"><img width="275" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2018/01/art-275x160.jpg" alt="" title="Mauritanie : les agences de voyages dans le viseur de l’ATR"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2018/01/08/mauritanie-agences-de-voyages-viseur-de-latr/" rel="bookmark" title="Mauritanie : les agences de voyages dans le viseur de l’ATR">Mauritanie : les agences de voyages dans le viseur de l’ATR</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/diary-ndiaye/">Diary Ndiaye</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-08T15:24:07+00:00" >8 janvier 2018</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2018/01/08/mauritanie-agences-de-voyages-viseur-de-latr/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                L’autorité de régulation des transports(ATR) a décidé de fermer toutes les agences de voyages des sociétés de transport  assurant la liaison entre Nouakchot- Rosso,...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2017/12/02/mauritanie-cr-et-ira-appellent-a-la-refondation-face-a-limminence-de-limplosion/" rel="bookmark" title="Mauritanie: CR et IRA appellent à la refondation face à l’imminence de l’implosion"><img width="300" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/12/mauritanie_cr_et_ira_02x65-300x160.jpg" alt="" title="Mauritanie: CR et IRA appellent à la refondation face à l’imminence de l’implosion"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2017/12/02/mauritanie-cr-et-ira-appellent-a-la-refondation-face-a-limminence-de-limplosion/" rel="bookmark" title="Mauritanie: CR et IRA appellent à la refondation face à l’imminence de l’implosion">Mauritanie: CR et IRA appellent à la refondation face à l’imminence...</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/haratine-info/">haratine info</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T19:52:04+00:00" >2 décembre 2017</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2017/12/02/mauritanie-cr-et-ira-appellent-a-la-refondation-face-a-limminence-de-limplosion/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Conscience et résistance (CR) et l’Initiative de résurgence du mouvement abolitionniste (IRA) ont saisi l’opportunité de la célébration du 57e anniversaire de l’indépendance de...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2016/06/10/mauritanie-aide-de-8-millions-ouguiyas-allouee-aux-familles-martyrs-de-garde-nationale/" rel="bookmark" title="Mauritanie : Une aide de 8 millions ouguiyas allouée aux familles martyrs de la garde nationale"><img width="300" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/06/garde-nationale-300x160.jpg" alt="" title="Mauritanie : Une aide de 8 millions ouguiyas allouée aux familles martyrs de la garde nationale"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2016/06/10/mauritanie-aide-de-8-millions-ouguiyas-allouee-aux-familles-martyrs-de-garde-nationale/" rel="bookmark" title="Mauritanie : Une aide de 8 millions ouguiyas allouée aux familles martyrs de la garde nationale">Mauritanie : Une aide de 8 millions ouguiyas allouée aux familles martyrs...</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/ibrahima-junior-dia/">Ibrahima Junior Dia</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-10T14:37:13+00:00" >10 juin 2016</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2016/06/10/mauritanie-aide-de-8-millions-ouguiyas-allouee-aux-familles-martyrs-de-garde-nationale/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                L’état major de la garde nationale Mauritanienne a octroyé, ce mercredi 08 juin, une aide financière de 7 millions 600 mille ouguiyas aux familles...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2015/02/11/un-mot-a-la-jeunesse-patriotique/" rel="bookmark" title="Un mot à la jeunesse patriotique"><img width="263" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2015/02/baidi-263x160.png" alt="" title="Un mot à la jeunesse patriotique"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2015/02/11/un-mot-a-la-jeunesse-patriotique/" rel="bookmark" title="Un mot à la jeunesse patriotique">Un mot à la jeunesse patriotique</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/redaction/">redaction</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-02-11T11:22:52+00:00" >11 février 2015</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2015/02/11/un-mot-a-la-jeunesse-patriotique/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                « Je suis jeune, il est vrai, mais aux âmes bien nées,

la valeur n’attend pas le nombre des années ». CORNEILLE, in le Cid.

Ainsi,...            </div>

            
        </div>

        
        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lesmauritanies.com/2017/10/26/la-lecture-exclusivement-ethnique-des-conflits-en-afrique-est-fallacieuse/" rel="bookmark" title="« La lecture exclusivement ethnique des conflits en Afrique est fallacieuse »"><img width="300" height="160" class="entry-thumb" src="https://lesmauritanies.com/lesmauritanies/wp-content/uploads/2017/10/918a22a_24693-z58maq.z8ps49ggb9-300x160.jpg" alt="" title="« La lecture exclusivement ethnique des conflits en Afrique est fallacieuse »"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lesmauritanies.com/2017/10/26/la-lecture-exclusivement-ethnique-des-conflits-en-afrique-est-fallacieuse/" rel="bookmark" title="« La lecture exclusivement ethnique des conflits en Afrique est fallacieuse »">« La lecture exclusivement ethnique des conflits en Afrique est fallacieuse...</a></h3>

            <div class="meta-info">
                <div class="td-post-author-name"><a href="https://lesmauritanies.com/author/ajd-mr/">AJD MR</a> <span>-</span> </div>                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-26T15:06:16+00:00" >26 octobre 2017</time></div>                <div class="td-module-comments"><a href="https://lesmauritanies.com/2017/10/26/la-lecture-exclusivement-ethnique-des-conflits-en-afrique-est-fallacieuse/#respond">0</a></div>            </div>


            <div class="td-excerpt">
                Hier au Rwanda ou aujourd’hui au Kenya, la dimension identitaire n’est qu’un vecteur parmi d’autres des crises, explique la chercheuse Sonia Le Gouriellec. ...            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 2.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5a54a4ddea3bc
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lesmauritanies.com\/2018\/01\/09\/mauritanie-birame-yeux-doux-a-lopposition-progressiste\/":23228};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2018/01/09/mauritanie-birame-yeux-doux-a-lopposition-progressiste/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-includes/js/comment-reply.min.js?ver=4.4.13'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/lesmauritanies.com\/lesmauritanies\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/rss-feed-widget/js/functions.js?ver=2018011117'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=2018011117'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=2018011117'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/lesmauritanies\/wp-admin\/admin-ajax.php?lang=fr","wc_ajax_url":"https:\/\/lesmauritanies.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/lesmauritanies\/wp-admin\/admin-ajax.php?lang=fr","wc_ajax_url":"https:\/\/lesmauritanies.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_ee88a80a99addcfb2610070b630be11b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=2.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-includes/js/wp-embed.min.js?ver=4.4.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/lesmauritanies.com","ajax_url":"https:\/\/lesmauritanies.com\/lesmauritanies\/wp-admin\/admin-ajax.php?lang=fr","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.4.13'></script>
<script async="async" type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lesmauritanies.com/lesmauritanies/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://lesmauritanies.com/lesmauritanies/wp-content/uploads/2016/02/bagroundV.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[23228]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://lesmauritanies.com/lesmauritanies/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'106444828',post:'23228',tz:'0',srv:'lesmauritanies.com'} ]);
	_stq.push([ 'clickTrackerInit', '106444828', '23228' ]);
</script>
</body>
</html>